<!DOCTYPE html>
<html><head prefix="og: http://ogp.me/ns#">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta charset="utf-8">
<title>John Kerry arrives Apr 9 - Front Page - observerbd.com</title>
<meta property="og:title" content="John Kerry arrives Apr 9 - Front Page - observerbd.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.observerbd.com/news.php?id=306252" />
<meta property="og:image" content="https://observerbd.com/2021/04/01/observerbd.com_1617300656.jpg" />
<meta property="og:description" content="US climate envoy John Kerry will arrive in Dhaka on April 9 on a daylong visit to know Bangladesh's priority issues on the climate front and hand over the invitation to Prime Minister Sheikh Hasina in person to attend the \"Leaders Summit on Climate\".US President Joe Biden has invited Prime " />
<meta property="og:site_name" content="The Daily Observer " />
<meta property="fb:admins" content="observerbd" /> 
<meta property="fb:pages" content="644109878958927" />
<meta property="fb:app_id" content="140028786705068"/>
<link rel="shortcut icon" href="files/favicon.jpg" />
<meta name="viewport" content="width=device-width,minimum-scale=1">
<link rel="stylesheet for fonts" type="text/css" href="files/style.css">
<meta name="developer" content="Developed By: SM. Kafi
Powered by : i2soft Technology Limited
Web address : http://www.i2softbd.com
Address : 53 Modern Mansion (11th Floor), Motijheel C/A, Dhaka - 1000, Bangladesh, Cell : 01711112420, 01611112420" />
<meta http-equiv="refresh" content="1500"/>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5bda5d938a1fb80011151d31&product=inline-share-buttons' async='async'></script>
<script language="javascript" src="files/jquery-1.7.1.min.js"></script>
<script type="text/javascript">
	( function( $ ) {
	$( document ).ready(function() {
	$('#cssmenu').prepend('<div id="menu-button" style="background: #d8d8d8; color: #666">&nbsp;CATEGORY</div>');
		$('#cssmenu #menu-button').on('click', function(){
			var menu = $(this).next('ul');
			if (menu.hasClass('open')) {
				menu.removeClass('open');
			}
			else {
				menu.addClass('open');
			}
		});
	});
	} )( jQuery );

	function changeFontSize(element,step)
	{
			step = parseInt(step,10);
			var el = document.getElementById(element);
			var curFont = parseInt(el.style.fontSize,10);
			var curLineHeight = parseInt(el.style.lineHeight,10);
			if((step=="2" && curFont<60) || (step=="-2" && curFont>12)){
				el.style.fontSize = (curFont+step) + 'px';
				el.style.lineHeight = (curLineHeight+step) + 'px';
			}
			else if((step=="0" && curFont>8)){
				el.style.fontSize = '17px';
			}
			return;
	}

function archive() {
      if(document.getElementById('archive').style.display=='none'){
        document.getElementById('archive').style.display='block';
      }else{
        document.getElementById('archive').style.display='none';
      }    
    }
	function sers() {
      if(document.getElementById('serc').style.display=='none'){
        document.getElementById('serc').style.display='block';
      }else{
        document.getElementById('serc').style.display='none';
      }
	}
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "bd960da2-fe0a-4dd7-8715-8592d1726eb6",
    });
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<script language='javascript' src='files/jquery-1.7.1.min.js'></script>
<body>
<div class="container box" style="background: #fff; margin: auto">
<!-- Sticky Start -->
<style>
@media (min-width: 200px) and (max-width: 600px) {
	.con_stk {width: 100%}
	.m_con_stk {max-height: 300px; overflow-y: scroll; overflow-x: hidden;}
}
@media (min-width:601px) and (max-width: 990px) {
	.con_stk {width: 750px; padding-right: 30px}
}
@media (min-width:991px) {
	.con_stk {width: 970px; padding-right: 30px}
}
@media (min-width:1150px) {
	.con_stk {width: 1050px; padding-right: 30px}
}
@media (min-width:1200px) {
	.con_stk {width: 1170px; padding-right: 30px}
}
</style>
<div id="i2softMenu" class="con_stk">
<div class="container" style="background: #fff; padding: 0px; margin: 0px">
<!-- 		<script>
			if (window.innerWidth > 199 && window.innerWidth < 599) {
				$(function() {
				var sticky_navigation_offset_top = $('#i2softMenu').offset().top;
				var sticky_navigation = function(){
				var scroll_top = $(window).scrollTop();
				if (scroll_top > sticky_navigation_offset_top) { 
				$('#i2softMenu').css({ 'position': 'fixed', 'top':0});
				} else {$('#i2softMenu').css({ '-webkit-transition': '0.5s ease', '-moz-transition': '0.5s ease', '-o-transition': '0.5s ease', 'transition': '0.5s ease', 'position': 'relative', 'z-index': '1001', 'top':10}); } };
				sticky_navigation();
				$(window).scroll(function() {
				sticky_navigation();
				});});
			}
			else if (window.innerWidth > 1199) {
				$(function() {
				var sticky_navigation_offset_top = $('#i2softMenu').offset().top;
				var sticky_navigation = function(){
				var scroll_top = $(window).scrollTop();
				if (scroll_top > sticky_navigation_offset_top) { 
				$('#i2softMenu').css({ 'position': 'fixed', 'top':0});
				} else {$('#i2softMenu').css({ '-webkit-transition': '0.5s ease', '-moz-transition': '0.5s ease', '-o-transition': '0.5s ease', 'transition': '0.5s ease', 'position': 'relative', 'z-index': '1001', 'top':10}); } };
				sticky_navigation();
				$(window).scroll(function() {
				sticky_navigation();
				});});
			}else { 	} 
		</script> -->
	<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 left" style="padding: 5px 5px 0 0">		
		<div class="TopTitle"><a href="video.php">Video</a></div>
		<div class="TopTitle"><a target="_blank" href="http://photo.observerbd.com">Gallery</a></div>
		<div class="TopTitle"><a target="_blank" href="http://epaper.observerbd.com">ePaper</a></div>
		<div class="TopTitle"><a href="#" onClick="archive();">Archive</a></div>
		<div class="TopTitle"><a style="background: #fc0000" href="http://bn.observerbd.com">Bangla</a></div>
		<div class="d_none"><a href="#" onClick="sers();"><img border="0" src="files/search.jpg" width="19" height="19" align="right"></a></div>
		<!-- Archive Start -->
		<div id="archive" class="m_none" style="float:left; width: 175px; display: none">
						<form target="_blank" name="frm_srch" action="archive.php" method="GET">
							<table border="0" width="175" cellspacing="0" cellpadding="0" height="25">
								<tr>
									<td width="155">
								<SELECT id='day' name='d' style="font-family: arial; font-size: 13px; width: 45px; overflow: hidden"> 
                                <OPTION selected>Day</OPTION> 
								<OPTION value="01">01</OPTION>
								<OPTION value="02">02</OPTION> 
								<OPTION value="03">03</OPTION> 
								<OPTION value="04">04</OPTION> 
								<OPTION value="05">05</OPTION> 
								<OPTION value="06">06</OPTION> 
								<OPTION value="07">07</OPTION>
								<OPTION value="08">08</OPTION>
								<OPTION value="09">09</OPTION>
								<OPTION value="10">10</OPTION>
								<OPTION value="11">11</OPTION>
								<OPTION value="12">12</OPTION>
								<OPTION value="13">13</OPTION>
								<OPTION value="14">14</OPTION>
								<OPTION value="15">15</OPTION>
								<OPTION value="16">16</OPTION>
								<OPTION value="17">17</OPTION>
								<OPTION value="18">18</OPTION>
								<OPTION value="19">19</OPTION>
								<OPTION value="20">20</OPTION>
								<OPTION value="21">21</OPTION>
								<OPTION value="22">22</OPTION>
								<OPTION value="23">23</OPTION>
								<OPTION value="24">24</OPTION>
								<OPTION value="25">25</OPTION>
								<OPTION value="26">26</OPTION>
								<OPTION value="27">27</OPTION>
								<OPTION value="28">28</OPTION>
								<OPTION value="29">29</OPTION>
								<OPTION value="30">30</OPTION>
								<OPTION value="31">31</OPTION>
								</SELECT><SELECT id='month' name='m' style="font-family: arial; font-size: 13px; width: 45px; overflow: hidden"> 
                                <OPTION selected>Month</OPTION> 
								<OPTION value="01">01</OPTION>
								<OPTION value="02">02</OPTION> 
								<OPTION value="03">03</OPTION> 
								<OPTION value="04">04</OPTION> 
								<OPTION value="05">05</OPTION> 
								<OPTION value="06">06</OPTION> 
								<OPTION value="07">07</OPTION>
								<OPTION value="08">08</OPTION>
								<OPTION value="09">09</OPTION>
								<OPTION value="10">10</OPTION>
								<OPTION value="11">11</OPTION>
								<OPTION value="12">12</OPTION>
								</SELECT><SELECT id='year' name='y' style="font-family: arial; font-size: 13px; width: 45px; overflow: hidden"> 
                                <OPTION selected>Year</OPTION> 
								<OPTION value="2014">2014</OPTION>
								<OPTION value="2015">2015</OPTION>
								<OPTION value="2016">2016</OPTION>
								<OPTION value="2017">2017</OPTION>
								<OPTION value="2018">2018</OPTION>
								<OPTION value="2019">2019</OPTION>
								<OPTION value="2020">2020</OPTION>
								<OPTION value="2021">2021</OPTION>
								</SELECT>
									</td>
									<td width="20"><input type="submit" value="GO" style="font-size: 13px; font-family: Arial">
								</td>
								</tr>
							</table>
					</form>
		</div>
		<!-- Archive End -->
	</div>
	<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 right m_none" style="padding: 0 5px 0 0">
		<a href="apps.php"><img border="0" src="ad/apps.jpg" height="25"></a>
		<map class="m_none" name="FPMap0">
			<area target="_blank" href="http://observerbd.com/rss.php?id=" shape="rect" coords="78, 0, 99, 24">
			<area target="_blank" href="https://plus.google.com" shape="rect" coords="50, 0, 76, 24">
			<area target="_blank" href="https://twitter.com/?lang=en" shape="rect" coords="27, 2, 49, 24">
			<area target="_blank" href="https://www.facebook.com/thedailyobserverbd" shape="rect" coords="4, 0, 25, 24">
		</map>	
		<img border="0" src="files/share-ico.jpg" style="width: 101px; height: 25px; margin: 5px 0 0 0" usemap="#FPMap0">
	</div>
	<div class="clear m_none t_none"></div><div class="clear d_none"></div>
<!-- banner -->
	<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 m_none t_none left" style="padding: 0px">		
			<a target="_blank" href="http://chakripai.com">
<img border="0" src="ad/Chakripai-Web-banner.gif" width="97%" height="60"></a>			<div class="time">Friday, 2 April, 2021, 3:37 AM</div>
	</div>
	<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 center" style="padding: 0px">
		<a href="index.php"><img border="0" class="logo" alt="logo" src="files/logo.jpg"></a>
	</div>
	<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 m_none t_none right" style="padding: 0px">	
			<a target="_blank" href="http://bhalogari.com">
<img border="0" src="ad/BHALOGARI-31.07.2019.gif" width="97%" height="60"></a>			<div align="right" class="d_none t_none" style="padding: 0 5px 0 0"><a class="title_inner" style="font-size: 12px; color: #111" href="advance-search.php">Advance Search</a></div>
			<div style="text-align:right">
			<a class="title_inner" style="font-size: 13px; color: #111" href="advance-search.php">Advance Search</a>
				<form target="_top" name="frm_srch" action="cat.php" method="get" style="height: 26px; overflow: hidden; padding: 0px; margin: 0">
					<div style="float:right">					
						<input type="hidden" name="cd" value="1"/>
						<input type="text" id="key" name="key" size="20" />	
						<input class="unicode" type="submit" name="" value="Search" style="background: #AAAAAA; border: 1px solid #AAAAAA; color: #fff; border-left: none; width: 48px; height: 24px">
					</div>
				</form>	
			</div>
	</div>
<!-- banner -->
</div><div class="clear"></div></div>
<!-- Sticky End -->
<!-- container end -->

			<div id="serc" style="text-align:right; display:none" class="d_none">
			<a class="title_inner" style="font-size: 13px; color: #111" href="advance-search.php">Advance Search</a>
				<form target="_top" name="frm_srch" action="cat.php" method="get" style="height: 26px; overflow: hidden; padding: 0px; margin: 0">
					<div style="float:right">					
						<input type="hidden" name="cd" value="1"/>
						<input type="text" id="key" name="key" size="20" />	
						<input class="unicode" type="submit" name="" value="Search" style="background: #AAAAAA; border: 1px solid #AAAAAA; color: #fff; border-left: none; width: 48px; height: 24px">
					</div>
				</form>	
			</div>

<div style="background: #d8d8d8; border: 1px solid #cccccc">
	<!-- Menu Start -->
		<div id='cssmenu' class="m_con_stk">
<ul>
	<li class="active m_none"><a href="index.php"><img border="0" src="files/home.png" alt="home" width="15" height="12"></a></li>
	<li class="m_none"><a href="#">Print Edition</a>
		<ul class="m_none">
				<li class="m_none"><a href="cat.php?cd=193">Front Page</a></li><li class="m_none"><a href="cat.php?cd=194">Back Page</a></li><li class="m_none"><a href="cat.php?cd=199">Editorial</a></li><li class="m_none"><a href="cat.php?cd=200">Op-Ed</a></li><li class="m_none"><a href="cat.php?cd=196">Business</a></li><li class="m_none"><a href="cat.php?cd=201">Sports</a></li><li class="m_none"><a href="cat.php?cd=198">Foreign News</a></li><li class="m_none"><a href="cat.php?cd=197">Countryside</a></li><li class="m_none"><a href="cat.php?cd=195">City News</a></li><li class="m_none"><a href="cat.php?cd=226">News</a></li>		</ul>
	</li>
	<li class="m_none"><a href="#">Feature</a>
		<ul class="m_none">
				<li class="m_none"><a href="cat.php?cd=205">Women's Own</a></li><li class="m_none"><a href="cat.php?cd=215">Book Review</a></li><li class="m_none"><a href="cat.php?cd=210">Literature</a></li><li class="m_none"><a href="cat.php?cd=204">Life & Style</a></li><li class="m_none"><a href="cat.php?cd=209">Observer TeCH</a></li><li class="m_none"><a href="cat.php?cd=206">Law & Justice</a></li><li class="m_none"><a href="cat.php?cd=207">Health & Nutrition</a></li><li class="m_none"><a href="cat.php?cd=214">Young Observer</a></li>		</ul>
	</li>
	<li><a href="cat.php?cd=221">Commentary</a></li><li><a href="cat.php?cd=187">International</a></li><li><a href="cat.php?cd=186">National</a><ul><li><a href="cat.php?cd=229">Politics</a></li><li><a href="cat.php?cd=228">Health</a></li><li><a href="cat.php?cd=230">Crime & Court</a></li></ul></li><li><a href="cat.php?cd=213">Budget</a></li><li><a href="cat.php?cd=191">Business</a></li><li><a href="cat.php?cd=185">Sports</a></li><li><a href="cat.php?cd=188">Countryside</a></li><li><a href="cat.php?cd=192">Don't miss</a></li><li><a href="cat.php?cd=227"> Education</a></li>	
		<ul class="d_none  t_none">
				<li class="d_none"><a href="cat.php?cd=193">Front Page</a></li><li class="d_none"><a href="cat.php?cd=194">Back Page</a></li><li class="d_none"><a href="cat.php?cd=199">Editorial</a></li><li class="d_none"><a href="cat.php?cd=200">Op-Ed</a></li><li class="d_none"><a href="cat.php?cd=196">Business</a></li><li class="d_none"><a href="cat.php?cd=201">Sports</a></li><li class="d_none"><a href="cat.php?cd=198">Foreign News</a></li><li class="d_none"><a href="cat.php?cd=197">Countryside</a></li><li class="d_none"><a href="cat.php?cd=195">City News</a></li><li class="d_none"><a href="cat.php?cd=226">News</a></li>		</ul>
	</li>
<li><a href="#">Eid Magazine</a>
	<ul>
		<li><a target="_blank" href="issue/index.php?cd=2019">Magazine 2019</a></li>
		<li><a target="_blank" href="issue/index.php?cd=2017">Magazine 2017</a></li>
		<li><a target="_blank" href="issue/index.php?cd=2016">Magazine 2016</a></li>
		<li><a target="_blank" href="issue/index.php?cd=2015">Magazine 2015</a></li>
	</ul>
</li>
<li><a href="http://observerbd.com/visual.php">Visual</a></li>
<!-- <li><a href="http://observerbd.com/schdule.php">Schdule</a></li> -->
</ul>
</div>
<div class="clear"></div>	<!-- Menu End -->
</div>

<div class="clear" style="margin: 0 0 10px 0"></div>

		<div style="border: 1px solid #e5e5e5; margin: 0 0 0 0">
	<table border="0" width="100%" id="table1" cellspacing="0" cellpadding="0">
		<tr>
			<td style="width: 75px"><img border="0" src="files/latest.jpg" alt="latest" width="110" height="26"></td>
			<td style="border: 1px solid #fff; padding: 0 5px 0 5px">
				<marquee direction=left onmouseout="this.start()"  onmouseover="this.stop()" scrolldelay="1" scrollamount="3">
								</marquee>			
			</td>
		</tr>
	</table>
</div>
		<div class="clear" style="margin: 0 0 5px 0"></div>
		
<div class="clear" style="margin: 0 0 20px 0"></div>

<div class="col-lg-8 col-md-8 col-sm-8 col-xs-12" style="padding: 0 5px 20px 5px">

<div class="clear" style="margin: 0 0 10px 0"></div>

<div align="left" style="margin: 0 0 20px 0">
	<span class="location"><a href="index.php">Home</a></span>
	<span><img border="0" src="files/arrow.png" width="12" height="12"></span>
	<span class="location"><a href="cat.php?cd=193">Front Page</a></span>
</div>

<!-- Observer Ad unit -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1023532880212533"
     data-ad-slot="3018254359"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="clear" style="margin: 0 0 20px 0"></div>

<!-- Details News Start -->
<div id="toPrint" class="altText content">
	<table border="0" width="100%" cellspacing="0" cellpadding="0">
		<tr>
			<td align="left" valign="top" style="padding-bottom:10">
		

<style type="text/css">
.title_related {
	font-family: 'Times New Roman'; font-size: 20px; color:#004f8b; text-align: left; line-height:28px;
}
.title_related:hover{
	text-decoration: none;
}
.inset {font-size: 20px; background: #EFEFEC; padding: 15px; border-bottom: 3px solid #E6711B; border-top: 3px solid #E6711B}
</style>

			
<style type="text/css">
.figcaption p{background:#000; color: #fff; text-align: center}
@media (min-width:600px) {
	.marginTop20{margin-top:20px;}.grid figure{position:relative;float:right;text-align:center;cursor:pointer;}.grid figure img{position:relative;display:block;}.grid figure figcaption{padding:2em;color:#fff;text-transform:uppercase;font-size:1.25em;-webkit-backface-visibility:hidden;backface-visibility:hidden;}.grid figure figcaption::before,.grid figure figcaption::after{pointer-events:none;}.grid figure figcaption,.grid figure figcaption>a{position:absolute;bottom:-30px;left:0;}.grid figure figcaption>a{z-index:1000;text-indent:200%;white-space:nowrap;font-size:0;opacity:0;}.grid figure h2{word-spacing:-0.15em;font-weight:300;}.grid figure h2 span{font-weight:800;}.grid figure h2,.grid figure p{margin:0;}.grid figure p{letter-spacing:1px;font-size:68.5%;}figure.effect-layla figcaption{padding:3em;}figure.effect-layla figcaption::before,figure.effect-layla figcaption::after{position:absolute;content:'';opacity:0;}figure.effect-layla figcaption::before{top:50px;right:30px;bottom:50px;left:30px;border-top:1px solid #fff;border-bottom:1px solid #fff;-webkit-transform:scale(0,1);transform:scale(0,1);-webkit-transform-origin:0 0;transform-origin:0 0;}figure.effect-layla figcaption::after{top:30px;right:50px;bottom:30px;left:50px;border-right:1px solid #fff;border-left:1px solid #fff;-webkit-transform:scale(1,0);transform:scale(1,0);-webkit-transform-origin:100% 0;transform-origin:100% 0;}figure.effect-layla h2{-webkit-transition:-webkit-transform 0.35s;transition:transform 0.35s;}figure.effect-layla p{padding:0.5em 2em;text-transform:none;opacity:0;-webkit-transform:translate3d(0,-10px,0);transform:translate3d(0,-10px,0);}figure.effect-layla img,figure.effect-layla h2{-webkit-transform:translate3d(0,0,0,0);transform:translate3d(0,0,0,0);}figure.effect-layla img,figure.effect-layla figcaption::before,figure.effect-layla figcaption::after,figure.effect-layla p{-webkit-transition:opacity 0.35s,-webkit-transform 0.35s;transition:opacity 0.35s,transform 0.35s;}figure.effect-layla:hover figcaption::before,figure.effect-layla:hover figcaption::after{opacity:1;-webkit-transform:scale(1);transform:scale(1);}figure.effect-layla:hover h2,figure.effect-layla:hover p{opacity:1;-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}figure.effect-layla:hover figcaption::after,figure.effect-layla:hover h2,figure.effect-layla:hover p,figure.effect-layla:hover img{-webkit-transition-delay:0.15s;transition-delay:0.15s;}
}
</style>

		
			<h2></h2>
			<h1>John Kerry arrives Apr 9</h1>
			<h3><i></i></h3>	
			<div style="margin: 5px 0 0 0">			
				<div class="pub" style="float:left; width: 100%">
									<!-- <span>Published : Friday, 2 April, 2021 at 12:00 AM</span><span>,</span><span>&nbsp;Count : 393</span>
				</div> -->
				<span>Published : Friday, 2 April, 2021 at 12:00 AM</span>
					<span style="color: #ffffff"> &nbsp;Count : 31</span>
				</div>

				<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12" style="padding: 20px 0 0 0">
					<div class="credit"  style="font-size: 18px"><i>Diplomatic Correspondent</i></div>
				</div>

				<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12" style="text-align: right; padding: 20px 0 0 0">
					<span style="padding: 0 0 10px 0"><input class="myButton"  value="" id="PopupandLeaveopen" type="button"></span>
					<span><a href="javascript:void(0);" onclick="changeFontSize('f','2');"><img src="files/plus.png"/></a></span>
					<span><a href="javascript:void(0);" onclick="changeFontSize('f',-2);"><img src="files/minus.png"/></a></span>
					<span><a href="javascript:void(0);" onclick="changeFontSize('f',0);"><img src="files/minus-plus.png"/></a></span>
				</div>

				<div class="clear"></div>
			</div>

<div style="border-top: 3px dotted #dddddd; margin: 5px 0 0 0; padding: 0 0 1px 0"></div>
			
			</td>
		</tr>
		<tr>
			<td align="left" valign="top" style="text-align:left">

<!-- Details News End -->

	<!-- SHARE THIS SCRIPT -->
		<div align="left" style="margin: 10px 0 0 0">
			<div class="sharethis-inline-share-buttons"></div>
		</div>
	<!-- SHARE THIS SCRIPT -->
<br>
			
	<div id='f' style="font-size: 17px;">
		<p><div>
		<span class='grid'><figure class='effect-layla'><img src="https://www.observerbd.com/2021/04/01/observerbd.com_1617300656.jpg" alt="John Kerry arrives Apr 9" style="max-width:100%; margin-left: 7px;" border="0px" align="right"><figcaption class='figcaption'><p>John Kerry arrives Apr 9</p></figcaption></figure></span>US climate envoy John Kerry will arrive in Dhaka on April 9 on a daylong visit to know Bangladesh's priority issues on the climate front and hand over the invitation to Prime Minister Sheikh Hasina in <br>person to attend the "Leaders Summit on Climate".<br>US President Joe Biden has invited Prime Minister Hasina and 40 world leaders, to the summit to be held on April 22 and 23. The virtual summit will be live-streamed for public viewing.<br>"We're happy that Kerry is coming. We worked with him before, too, he will hand over the invitation to Prime Minister Sheikh Hasina in person to attend the "Leaders Summit on Climate," Foreign Minister Dr AK Abdul Momen told reporters on Wednesday night.<br>"We'll be happy to convey our priority issues. We'll also share the steps that Bangladesh has taken so far," Dr Momen said.<br>"Special Presidential Envoy for Climate John Kerry will travel to Abu Dhabi,?New Delhi, and Dhaka April 1-9, 2021,?for consultations on increasing climate ambition?..." the State Department said.<br>The "Leaders Summit on Climate" will underscore the urgency - and the economic benefits - of stronger climate action. It will be a key milestone on the road to the United Nations Climate Change Conference (COP26) this November in Glasgow. &nbsp;<br>Kerry kicks off his trip on Thursday from India that will also take him to the United Arab Emirates and Bangladesh, which experts say is especially vulnerable to climate change as it has large numbers of people living in areas barely above sea level, and lacks infrastructure to protect them.<br>US climate envoy John Kerry will hold talks with South Asian leaders in an effort to narrow differences on climate change goals to slow global warming, the State Department said.<br>He said Bangladesh believes that adaptation is not enough and there has to be mitigation and Bangladesh needs support as promised by others. "It should be Kerry's special target."<br>Dr Momen said Bangladesh did not create the problem and those responsible countries should share responsibility of rehabilitating and protecting people from the river erosions. &nbsp;<br>During his recent meeting with Presidential Envoy on Climate John Kerry, the foreign minister discussed the global issue of climate change, and the possible US-Bangladesh collaboration in this connection.<br>The Foreign Minister recollected the vital contribution of Kerry towards the Paris Agreement on Climate Change and welcomed the decision of the US to return to the Paris Agreement.<br><br><br><br>	    </div></p>
	</div>
	
	<div class="clear" style="margin: 0 0 10px 0"></div>

		</td>
		</tr>		
		
 </table></div>

 
<!-- Observer Ad unit -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1023532880212533"
     data-ad-slot="3018254359"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="clear" style="margin: 0 0 25px 0"></div>
<!-- Details News End -->	

	<!-- SHARE THIS SCRIPT -->
		<div align="center">
			<div class="sharethis-inline-share-buttons"></div>
		</div>
	<!-- SHARE THIS SCRIPT -->
<br>

<br>

<div align="left" style="margin:0 5px 5px 5px"><span style="display:block; padding:3px; background:#FAEDD1; border: 1px solid #FBDB98; text-align:right" class="both_bottom alink">
<table width="100%"><tr><td align="left" width="267"><a href="news.php?id=306251" title="">« Previous</a></td><td width="200" align="center"></td><td align="right" width="233"><a href="news.php?id=306253" title="">Next »</a></td></tr></table>
</span></div>

<br>


<!-- Facebook Comments -->
<style>
.fb_iframe_widget,
.fb_iframe_widget span,
.fb_iframe_widget span iframe[style] {
  min-width: 100% !important;
  width: 100% !important;
}
</style>
				<div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>				
								
<div class="clear"></div>
<!-- Facebook Comments -->

<!-- Also News Start -->
<div class="also" style="margin: 20px 5px 20px 5px">
<div style="borer: 1px solid #dddddd; background: #dddddd; padding: 3px 0 3px 0; width: 100%; margin: 0 0 10px 0">
	<span style="color: #111111; padding: 0 10px 0 10px">You Might Also Like</span>
</div>

	<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12" style="padding: 0 0 20px 0">
			<a href="news.php?id=306259">
				<div><img class="img_move lazy" data-original="images/no-image.jpg" style="width: 85px; height: 55px; margin: 0 7px 0 0" align="left">BJP to get more than 200 seats in WB: Modi </div>
			</a>
	</div><div class=""></div>
	<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12" style="padding: 0 0 20px 0">
			<a href="news.php?id=306258">
				<div><img class="img_move lazy" data-original="images/no-image.jpg" style="width: 85px; height: 55px; margin: 0 7px 0 0" align="left">Advisory body recommends closure of book fair </div>
			</a>
	</div><div class=""></div>
	<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12" style="padding: 0 0 20px 0">
			<a href="news.php?id=306257">
				<div><img class="img_move lazy" data-original="https://www.observerbd.com/2021/04/01/observerbd.com_1617300719_th.jpg" style="width: 85px; height: 55px; margin: 0 7px 0 0" align="left">Govt decision to increase transport fare condemned</div>
			</a>
	</div><div class=""></div>
	<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12" style="padding: 0 0 20px 0">
			<a href="news.php?id=306256">
				<div><img class="img_move lazy" data-original="images/no-image.jpg" style="width: 85px; height: 55px; margin: 0 7px 0 0" align="left">Tribunal orders CID to probe into Samia’s case</div>
			</a>
	</div><div class="clear"></div>
	<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12" style="padding: 0 0 20px 0">
			<a href="news.php?id=306255">
				<div><img class="img_move lazy" data-original="images/no-image.jpg" style="width: 85px; height: 55px; margin: 0 7px 0 0" align="left">Launch fare raised by 60pc </div>
			</a>
	</div><div class=""></div>
	<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12" style="padding: 0 0 20px 0">
			<a href="news.php?id=306254">
				<div><img class="img_move lazy" data-original="images/no-image.jpg" style="width: 85px; height: 55px; margin: 0 7px 0 0" align="left">EC postpones all polls due to rise in C-19 cases</div>
			</a>
	</div><div class=""></div>
	<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12" style="padding: 0 0 20px 0">
			<a href="news.php?id=306253">
				<div><img class="img_move lazy" data-original="images/no-image.jpg" style="width: 85px; height: 55px; margin: 0 7px 0 0" align="left">HC blocks Tufan from seeking bail for 6-months in corruption case </div>
			</a>
	</div><div class=""></div>
	<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12" style="padding: 0 0 20px 0">
			<a href="news.php?id=306252">
				<div><img class="img_move lazy" data-original="https://www.observerbd.com/2021/04/01/observerbd.com_1617300656_th.jpg" style="width: 85px; height: 55px; margin: 0 7px 0 0" align="left">John Kerry arrives Apr 9</div>
			</a>
	</div><div class="clear"></div>
<div class="clear"></div>
</div>
<!-- Also News End -->

 <br><br>

</div>
<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12" style="padding: 0 5px 0 5px">

<!-- <a target="_blank" href="https://www.daraz.com.bd/appy-thursday/?utm_campaign=BD-[E:Bf16,V:Rtg]%20_EMAILSIGNATURE_20022017_W07">
<img border="0" src="ad/unnamed.png" width="100%"></a> -->
		<div class="cat_style2" style="padding: 5px 0 0 10px">Latest News</div>
			<!-- Latest News Start -->
			<div style="margin: 0 0 10px 0; padding: 10px">
									<div class="bullet" align="left"><a href="news.php?id=306220">Bangladesh wants to forget this New Zealand series: Mahmudullah</a></div>
									<div class="bullet" align="left"><a href="news.php?id=306219">Banks can minimize manpower in operations due to pandemic surge</a></div>
									<div class="bullet" align="left"><a href="news.php?id=306207">Different countries envoys to visit Bhashan Char on April 3</a></div>
									<div class="bullet" align="left"><a href="news.php?id=306153">Nat’l committee for stopping Book Fair as Covid cases surge</a></div>
									<div class="bullet" align="left"><a href="news.php?id=306152">Abul Hayat tests positive for Covid-19</a></div>
									<div class="bullet" align="left"><a href="news.php?id=306151">PM opens Bangabandhu 9th Bangladesh Games</a></div>
									<div class="bullet" align="left"><a href="news.php?id=306150">Badda woman lynching: Trial against 13 begins </a></div>
									<div class="bullet" align="left"><a href="news.php?id=306149">BEZA gets 4,835.91 acres ‘khas’ land to set up Noakhali EZ</a></div>
									<div class="bullet" align="left"><a href="news.php?id=306148">IO's testimony in graft case against SK Sinha ends</a></div>
									<div class="bullet" align="left"><a href="news.php?id=306147">Tufan won't be able to seek bail from any court in six months: HC</a></div>
							</div>
			<!-- Latest News End -->

<div class="clear" style="margin: 0 0 10px 0"></div>
<!-- Observer Ad unit -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1023532880212533"
     data-ad-slot="3018254359"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="clear" style="margin: 0 0 10px 0"></div>


		<div class="cat_style2" style="padding: 5px 0 0 10px">Most Read News</div>
			<!-- Most Read News Start -->
			<div style="margin: 0 0 10px 0; padding: 10px">
									<div class="bullet" align="left"><a href="news.php?id=306043">Dhaka was my fate!</a></div>
									<div class="bullet" align="left"><a href="news.php?id=306130">Country records highest ever 6,469 COVID-19 cases</a></div>
									<div class="bullet" align="left"><a href="news.php?id=306098">Rizvi needs oxygen support, condition deteriorates </a></div>
									<div class="bullet" align="left"><a href="news.php?id=306099">Govt bans entry of passengers from Europe, 12 countries </a></div>
									<div class="bullet" align="left"><a href="news.php?id=306129">Rizvi shifted to ICU</a></div>
									<div class="bullet" align="left"><a href="news.php?id=306109">Woman 'takes own life' after killing 2 children</a></div>
									<div class="bullet" align="left"><a href="news.php?id=306093">Bangladesh want to end New Zealand tour with consolation win</a></div>
									<div class="bullet" align="left"><a href="news.php?id=306044">Make virtual education fruitful</a></div>
									<div class="bullet" align="left"><a href="news.php?id=306084">Surge in Covid-19 deaths, infections</a></div>
									<div class="bullet" align="left"><a href="news.php?id=306096">France to close schools, extend COVID lockdown across country</a></div>
							</div>
			<!-- Most Read News End -->

</div>

<div class="clear" style="margin: 0 0 15px 0"></div>
	<div style="margin: 20px 0 0 0; width: 100%; color: #212121; border-top: 2px solid #ddd; text-align: center; font-size: 13px; padding: 10px">
		<div style="font-size: 18px; font-weight: bold">Editor : Iqbal Sobhan Chowdhury</div>
		Published by the Editor on behalf of the Observer Ltd. from Globe Printers, 24/A, New Eskaton Road, Ramna, Dhaka.<BR>
		Editorial, News and Commercial Offices : Aziz Bhaban (2nd floor), 93, Motijheel C/A, Dhaka-1000. Phone: PABX 9586651-58; Online: 9513959; Advertisement: 9513663<BR>
		E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7c15121a133c181d151005131e0f190e0a190e1e18521f1311">[email&#160;protected]</a>,  <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="204f4e4c494e45604441494c594f4253455256455242440e434f4d">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1a747f6d695a7e7b7376637578697f686c7f68787e34797577">[email&#160;protected]</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b2d3d6c4d7c0c6dbc1d7dfd7dcc6f2d6d3dbdecbddd0c1d7c0c4d7c0d0d69cd1dddf">[email&#160;protected]</a>,
		&nbsp; <a href="https://www.observerbd.com/about-us.php">[ABOUT US]</a>&nbsp;&nbsp; 
		&nbsp; <a href="https://www.observerbd.com/contact-us.php">[CONTACT US]</a>&nbsp;&nbsp; 
		<a target="_blank" href="https://www.observerbd.com/ad/ad_rate.php">[AD RATE]</a>&nbsp;&nbsp; <a target="_blank" href="http://www.i2softbd.com"><span style="color: #000; font-family: Arial; font-size: 13px; color: #666">Developed & Maintenance by i2soft</span></a>		
	</div>

<div style="display:none">
<!-- Histats.com  START  (aync)-->
	<div id="histats_counter"></div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var _Hasync= _Hasync|| [];
	_Hasync.push(['Histats.start', '1,2616486,4,3021,130,80,00010011']);
	_Hasync.push(['Histats.fasi', '1']);
	_Hasync.push(['Histats.track_hits', '']);
	(function() {
	var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
	hs.src = ('//s10.histats.com/js15_as.js');
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
	})();</script>
<!-- Histats.com  END  -->
</div>

<style type="text/css">
    #back-to-top {
    position: fixed;
    bottom: 0;
    left: 2px;
    z-index: 9999;
    width: 32px;
    height: 32px;
    text-align: center;
    line-height: 30px;
    background: #f5f5f5;
    color: #444;
    cursor: pointer;
    border: 0;
    border-radius: 2px;
    text-decoration: none;
    transition: opacity 0.2s ease-out;
    opacity: 0;
}
#back-to-top:hover {
    background: #e9ebec;
}
#back-to-top.show {
    opacity: 1;
}
</style>

<script type='text/javascript'>//<![CDATA[
$(window).load(function(){
if ($('#back-to-top').length) {
    var scrollTrigger = 100, // px
        backToTop = function () {
            var scrollTop = $(window).scrollTop();
            if (scrollTop > scrollTrigger) {
                $('#back-to-top').addClass('show');
            } else {
                $('#back-to-top').removeClass('show');
            }
        };
    backToTop();
    $(window).on('scroll', function () {
        backToTop();
    });
    $('#back-to-top').on('click', function (e) {
        e.preventDefault();
        $('html,body').animate({
            scrollTop: 0
        }, 700);
    });
}
});//]]> 

</script>
<a href="#" id="back-to-top" title="Back to top"><img border="0" src="images/up.png" width="32" height="32"></a>

<!-- Global site tag (gtag.js) - Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-155202101-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-155202101-1');
</script>

<!-- <script async src="https://www.googletagmanager.com/gtag/js?id=UA-108135637-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108135637-1');
</script>
 --></div>
<div class="clear"></div>
<script type="text/javascript" src="images/jquery.txt"></script>
<script type="text/javascript">
       $(document).ready(function() { 
         $("#PopupandLeaveopen").click(function() {
             printElem({ leaveOpen: true, printMode: 'popup' });
         });        
     });
 function printElem(options){
     $('#toPrint').printElement(options);
 }
</script>
<div class="clear"></div>
<script type="text/javascript" src="files/jquery.lazyload.min.js"></script>
<script>
	$(document).ready(function(){	
		$("img.lazy").lazyload({effect : "fadeIn" });
	});
</script>
</body>
</html>